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SECTION I:  WORKING WITH MICROSOFT WORD 2013

LESSON ITEM #1:  START WORD 2013

Action 1: 
1. Locate the Microsoft Word Icon on the desktop screen & double-click.
2. Click on the green “START” button, “All Programs”, “Microsoft Office”, “Microsoft Office Word 2013”.Microsoft Word 2013 Icon
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LESSON ITEM #2:  Working with Tools

· Command: is an instruction based on the action that you give to Word by clicking a button or entering information into a command box.
· Ribbon: contains multiple commands.
· Tabs: separates ribbons and commands.

Action:
1. Click the Blank Document Icon.
a. The Ribbon is located at the top of the Word screen. In your document, the Home tab is the default tab on the Ribbon. Note how the Ribbon is divided into groups: Clipboard, Font, Paragraph, Styles and Editing.

[image: ]
2. Review the other tabs on the Ribbon and review each group associated with the tab, and identify the arrows that launch a dialog box. 
3. Review the remaining tabs. 



Using the Undo Button
Action:
1. Type a simple sentence and hit the ‘Enter’ key once.
2. Click the Undo button.
3. Click the Redo button.
[image: ]

Simple Line Selection
Action:
1. Type two more simple sentences hitting the ‘Enter’ key after each sentence.
2. Select one sentence by positioning the cursor in the margin of the page and click once.
3. Click three times to select the entire document.

LESSON ITEM #3: Saving a Document
Actions:
1. Click the File tab, and then click Save As.
2. Click Computer, and click Browse.
3. Click on Desktop and click on New Folder.
4. Save your document as Workforce Centers Letter in the File name box and click Save.
Click to create a new folder
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Note: When saving the same file, but with a different name, the process is the same. The only difference is the file name would change. (Workforce Centers Letter2)



Choosing a Different File Format
Action:
1. Click the Save As button in the File tab. 
2. In the Save as type box, click the drop-down and review all the file format options. 
3. Choose Word 97-2003 Document.
4. Type Workforce Centers Letter for Older Word in the File name box, and click Save.
a. Notice the document is now in compatibility mode.

LESSON ITEM #4: Working with Templates
Using templates is simple and easy. You can browse templates from the internet or choose one already downloaded on Word 2013.

Action: 
1. Click the New Command on the File Tab.
2. In the Search box, type resume and hit Enter.
3. Select any template and Create.

LESSON ITEM #5: Previewing and Printing a Document

Action: 
1. Click the Print Command on the File Tab.
2. Review all print commands. 
3. Click the Return to Document icon or press the Esc key.
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· SECTION I:  COMPLETE![image: ]

SECTION II:  Basic Editing

LESSON ITEM #6:  Cut, Copy, and Pasting Text

· Clipboard: stores the items for you to paste in another location of the document.
· Cut: Removes graphic, text, etc. from the original location and places it in the Clipboard collection.
· Copy: Places a duplicate copy in the Clipboard collection.
· Paste: Pastes from the Clipboard to a new location. This can be the current document or a new document.

Action:
Open Copy, Cut, Paste Practice.
Close and do not save after completing.

LESSON ITEM #7:  Insert a Cover Page
Cover pages add professionalism to your document, and are often used in the business world.

Action: 
1. Click the Insert Tab and choose the Cover Page dropdown.
2. Choose any of the available templates.
3. Work in the Cover Page template. 
4. Change the Cover Page to another template.

LESSON ITEM #8:  Insert a Blank Page into a Document
When working in a document, you might need to add a blank page to add more text, graphics, or a table. Do not press the Enter key multiple times until you get a blank page. This will mess up formatting.

Action:
1. Position the insertion point at the top of the document.
2. On the Insert Tab, click Blank Page. 
a. Notice the blank page inserted above.


· SECTION II:  COMPLETE![image: ]



SECTION III:  Character Formatting
LESSON ITEM #9:  Format Characters Manually
As you learn to format your text, it’s important to be familiar with the Font group of commands. The Font group is located on the Home tab.

This is an example of Arial Black 14 point 
This is an example of Bradley Hand ITC 14 point

Applying Character Attributes
Character attributes include bold, italics, and underline.
Text Effects [image: ]add more attributes that can be used on text. 

Action: 
1. Open Formatting Practice
2. Bold, italicize, and underline each header in the document. 
· Note the different underline options.
3. Open the Font dialog box to view more font options.
4. Try out each Text Effect on the sub headers to see the changes it makes on the text.

Highlighting Text
By clicking the Text Highlight Color button in the Font group, any selected text can be highlighted. Clicking the drop down next to the Text Highlight Color button contains different color options.
Action:
1. Highlight each bulleted point in the document. 
a. You can choose different colors.

LESSON ITEM #10:  Formatting Text with Styles
Word provides styles for formatting documents instantly with a number of characters and paragraph attributes. Modifications can be done to each style. 

Adding Styles 
Action:
1. Select the Financial Statements heading. In the Styles command group on the Home tab, click Heading 1. The style is applied to the heading.
2. Use the multi-selection to select all the headings, and then click Heading 1.
3. Select the second sentence of the Changes in Equity paragraph, select low-impact. This is found in the Styles group by clicking on the dialog box launcher.




LESSON ITEM #11:  Formatting a PDF
Formatting Existing Documents in Other File Formats
Word 2013 can edit, format, and save a PDF document. You can also open, edit, and save documents that were saved in another file format such as PDF. 
Action: 
1. Open Formatting Practice PDF. 
a. A prompt appears stating, “Word will now convert your PDF to an editable document.”
2. Click OK. You have just imported the document into Word. 
3. Select the whole document by pressing Ctrl+A, and change the Font to Times New Roman and size 12 pt. 
4. Format each header by adding Bold, Italics, Dark Blue Color, and Small caps.


· SECTION III:  COMPLETE![image: ]

SECTION IV:  Paragraph Formatting
LESSON ITEM #12:  Format Paragraphs
Formatting paragraphs is an important part of creating a professional-looking document. When a paragraph is formatted correctly, the reader can easily focus on the content.

Changing Alignment
· Alignment: refers to how text is positioned between a document’s margins. Left Align is default.
· Horizontal Alignment: refers to how text is positioned between left and right margins. 

Action:
1. Open the Formatting Paragraphs Practice
2. Practice changing alignment of paragraphs to see the differences.
3. Go to the Page Layout tab, in the Page Setup group and open the Page Setup dialog box.
4. Select the Layout tab.
5. Change the alignment in the dialog box, and notice the options of applying to the whole document or to a paragraph.
6. Hit the Undo button.



LESSON ITEM #13:  Set Line Spacing in Text and Between Paragraphs
In Word you can set the spacing between paragraphs and also determine how much space separates line of text. Line spacing can be found in the Paragraph group on the Home tab. [image: ]

· Line Spacing: is the amount of space between the lines of text in a paragraph.

Action: 
1. Select the second paragraph.
2. Go to the Home tab in the paragraph group and click the Line and Spacing button.  Select 2.0 to double-space the text.
3. Next place your insertion point in the third paragraph.
4. In the Paragraph group, open the Paragraph dialog box or click Line and Spacing button and select Line Spacing Options.
5. In the Spacing group, select double and click OK.
6. Place insertion point in fourth paragraph.
7. Press Ctrl+2
· Notice your lines went to two spaces.
8. Click the Design tab and in the Document Formatting group, click the Paragraph Spacing and select double.

LESSON ITEM #14:  Create and Format a Bulleted List
Bulleted Lists are perfect for lists that don’t have to appear in any specific order. Bulleted lists are marked by small icons. You use bulleted lists to draw attention to major points in a document. 

Create a Bulleted List
Action:
1. Open Bullets Practice.
2. Select the list of favorite foods. 
3. Select the bullets button in the Paragraph group on the Home tab.
4. Choose the dot in the drop-down of the bullets button. 
5. To change the format of the bulleted list, click the bullet button and choose a different format.

Insert Special Character Symbols
Action:
1. Select all bullets under the favorite foods header.
2. Click the drop-down arrow next to the Bullets button, and then click Define a New Bullet.
3. Click the Symbol button and choose a symbol from the selection. 
4. Click OK.

Note: you can also insert pictures as bullets and change the alignment all within the Define a New Bullet.



LESSON ITEM #15:  Create and Format a Numbered List
Using a numbered list is helpful when you want the list to appear in a certain order. 

Creating a Numbered List
Action:
1. Select the list under the heading How to Make a Peanut Butter Shake.
2. Click the Numbering Button, in the Paragraph group on the Home tab. 
3. Select the option 1, 2, 3. The paragraphs are now a numbered list.

LESSON ITEM #16:  Create and Format a Multi-Level List
Multi-level lists are used mostly for outlines or documents that require many levels.

Create a Multi-Level List
Action:
1. Place the insertion point on the blank line after Meeting Outline heading.
2. Type: Introductions, and press Enter.
3. Type: Announcements, and then press Enter.
4. Press the Tab key and type: United Way. Press Enter.
5. Press the Tab key twice and type: Fundraising Goals. Press Enter.
6. Press the Tab key twice and type: Ideas for Fundraising. Press Enter.
7. Press Tab once and type: Campaign Managers, and press Enter.
8. Press Tab once and type: Company Party.
9. Select all the text for the Multi-Level List.
10. Click the multi-level drop-down arrow found in the Paragraph group on the Home tab.
11. Choose an option from the multi-level drop-down.

Sort a List’s Contents
Action:
1. [image: ]Select the bulleted list under My Favorite Books section.
2. On the Home tab, in the Paragraph group, click the Sort button.
3. Sort by Paragraphs, Type is Text and in Ascending order. 
4. Click Ok.
5. The bulleted list is in alphabetical order.

· SECTION IV:  COMPLETE![image: ]


SECTION V:  Managing Text Flow
LESSON ITEM #17:  Set Page Layout
The layout of a page helps the reader understand the message. Having appropriate margins, page orientation, and paper size all contribute to the document’s readability and appearance.
Set Margins
Action:
1. Open Margin Practice.
2. Click the Margins drop-down arrow in the Page Setup group on the Page Layout tab. 
3. Choose Narrow.
4. Click on the other options found in the Margins button to see how the margin changes.
5. Click the Margins drop-down arrow and click Custom Margins. 
6. This opens the Paragraph Dialog box. This box can also be opened by clicking the arrow at the bottom right hand corner of the Page Setup group.
7. Margins can be customized in this dialog box. Change the bottom, left, and right margins to 1.5” and top margin to 2”. This will apply to the entire document.
8. Click the Margins drop-down again and choose Normal.

Page Orientation
Action:
1. [bookmark: _GoBack]Choose the Orientation drop-down arrow in the Page Setup group on the Page Layout tab to change the orientation to Landscape.
2. Click the File tab and choose the Print option.
a. Notice the page will print in Landscape. You can also change orientation on the Print Preview screen.
3. Click to the Page Layout tab.
4. Click on the Orientation drop-down arrow again and change orientation to Portrait.

LESSON ITEM #18:  Work with Breaks
Inserting a Page Break
Action:
1. Click the Show/Hide button to view nonprinting characters.
2. Place the insertion point at the end of the last sentence on the third paragraph.
3. Click the Page Break button in the Pages group on the Insert tab.
a. Notice the page break appears as a single dotted line.
4. Click the Breaks drop-down arrow in the Page Setup group on the Page Layout tab.
5. Notice the other break options.
6. To delete a Page Break, select the Page Break marker and press the Backspace key.
7. Turn off the Show/Hide button.



· SECTION V:  COMPLETE![image: ]
CONGRATULATIONS – YOU’VE FINISHED!!!
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